<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://belzabor.ru/" />
<meta name="robots" content="index" />
<link rel="shortlink" href="https://belzabor.ru/" />
<meta name="description" content="Производство и монтаж заборов под ключ |" />
<link rel="mask-icon" href="" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files//favicon-muravey.png" type="image/png" />

    <title>Производство и монтаж заборов под</title>
    <link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/controlgroup.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/resizable.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/checkboxradio.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/button.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/dialog.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rdfirr" />
<link rel="stylesheet" media="all" href="/sites/default/files//css/responsive_menu_breakpoint.css?rdfirr" />
<link rel="stylesheet" media="all" href="/libraries/mmenu/dist/mmenu.css?rdfirr" />
<link rel="stylesheet" media="all" href="/modules/contrib/responsive_menu/css/responsive_menu.css?rdfirr" />
<link rel="stylesheet" media="all" href="/libraries/mmenu/dist/wrappers/bootstrap/mmenu.bootstrap.css?rdfirr" />
<link rel="stylesheet" media="all" href="/modules/contrib/ds/css/ds-2col.css?rdfirr" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rdfirr" />
<link rel="stylesheet" media="all" href="/modules/contrib/we_megamenu/assets/includes/bootstrap/css/bootstrap.min.css?rdfirr" />
<link rel="stylesheet" media="all" href="/modules/contrib/we_megamenu/assets/css/we_megamenu_backend.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/core/assets/vendor/normalize-css/normalize.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/core/normalize-fixes.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/layout.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/typography.css?rdfirr" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/elements.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/local-base.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/action-links.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/button.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/collapse-processed.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/container-inline.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/details.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/exposed-filters.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/field.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/form.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/icons.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/inline-form.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/item-list.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/link.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/links.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/menu.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/more-link.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabledrag.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tableselect.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tablesort.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabs.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/textarea.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/ui-dialog.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/messages.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/progress.css?rdfirr" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/dialog.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/alert.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/accordion.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/block.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/buttons.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/better-exposed-filters.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/contact-info.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/dropdowns.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/fancy-block.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/fancy-block-2.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/highlights.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/more-links.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/fa-icons-list.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/forms.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/field-taxonomy-term.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/icons-list.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/social-links.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/social-media.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/item-list.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/inline-list.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/image-overlay.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/node-testimonial.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/node-links.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/separators.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/subscribe-forms.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/search.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/site-branding.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/static-promoted-images-grid.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/text-blocks.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/tables.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/tabs.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/team-members.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/pills.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/progress-bars.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/layout-switcher.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/language-switcher.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/menu.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/username.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/views.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/background-image-block.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/messages.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/to-bottom-button.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/pager.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/to-top.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/local-components.css?rdfirr" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic,400,300,700&amp;subset=latin-ext,latin,greek" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i,800,800i&amp;amp;subset=greek" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Source+Code+Pro&amp;subset=latin,latin-ext" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/theme/color-gray.css?rdfirr" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/theme/local-theme.css?rdfirr" />

    
  </head>
  <body class="layout-no-sidebars wide hff-08 pff-06 sff-08 slff-08 headings-wide-spacing-enabled slideout-side-left transparent-header-active path-frontpage page-node-type-glavnaya-stranica">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Перейти к основному содержанию
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="page-container">

          <div class="header-container">

                      <div class="clearfix header-top-highlighted region--light-typography region--dark-background">
          <div class="container">
                        <div class="clearfix header-top-highlighted__container"
              >
              <div class="row">
                                  <div class="col-md-12">
                                        <div class="clearfix header-top-highlighted__section header-top-highlighted-first">
                        <div class="region region-header-top-highlighted-first">
    <div id="block-logotipiknopkanamobilnom" class="clearfix block block-block-content block-block-content299ee3a1-763d-4597-8ee1-f752c136ba0c">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="header-mobile">
    <div class="header-mobile__button">
        <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Меню" href="#off-canvas"></a>
    </div>
    <div class="header-mobile__logo">
        <a href="/" title="Главная" rel="home">
            <img src="/themes/contrib/showcase_lite/logo.svg" alt="Главная" /></a>
    </div>
    <div class="header-mobile__contacts mobile-contacts">
	<div class="mobile-contacts__phone"><a href="tel:88007074591">8 (800) 707-45-91</a></div>
	<div class="mobile-contacts__feedback"><a href="javascript:;">Заказать звонок</a></div>
    </div>    
</div></div>
      
    </div>
  </div>
<div id="block-showcase-lite-branding" class="clearfix site-branding block block-system block-system-branding-block">
  
    
    <div class="logo-and-site-name-wrapper clearfix">
          <div class="logo">
        <a href="/" title="Главная" rel="home" class="site-branding__logo">
          <img src="/themes/contrib/showcase_lite/logo.svg" alt="Главная" />
        </a>
      </div>
              </div>
</div>
<div class="views-element-container clearfix block block-views block-views-blockkontakty-v-shapke-block-1" id="block-views-block-kontakty-v-shapke-block-1">
  
    
      <div class="content">
      <div><div class="contacts-top--header contacts-top__header view view-kontakty-v-shapke view-id-kontakty_v_shapke view-display-id-block_1 js-view-dom-id-f54f490998e2368819b3e090bad61be03de91b204a79c59d86bc8cacac97b3af">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-working-hours"><span class="views-label views-label-field-working-hours">Ежедневно</span><div class="field-content">пн-пт с 9-19, сб с 10-18<br>вс - выходной</div></div><div class="views-field views-field-field-telefon"><span class="views-label views-label-field-telefon">Телефон</span><div class="field-content"><div class="header-top__phones"><a href="tel:88007074591">8 (800) 707-45-91</a><a href="tel:84952019099">8 (495) 201-90-99</a></div></div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

                    </div>
                                      </div>
                                              </div>
            </div>
                      </div>
        </div>
              
                      <div class="clearfix header-top region--light-typography region--dark-background">
          <div class="container">
                        <div class="clearfix header-top__container"
              >
              <div class="row">
                                  <div class="col-md-12">
                                        <div class="clearfix header-top__section header-top-first">
                        <div class="region region-header-top-first">
    <div id="block-katalog" class="clearfix block block-we-megamenu block-we-megamenu-blockkatalog">
  
    
      <div class="content">
      <div class="region-we-mega-menu">
	<a class="navbar-toggle collapsed">
	    <span class="icon-bar"></span>
	    <span class="icon-bar"></span>
	    <span class="icon-bar"></span>
	</a>
	<nav  class="katalog navbar navbar-default navbar-we-mega-menu mobile-collapse hover-action" data-menu-name="katalog" data-block-theme="showcase_lite" data-style="Default" data-animation="None" data-delay="" data-duration="" data-autoarrow="" data-alwayshowsubmenu="" data-action="hover" data-mobile-collapse="0">
	  <div class="container-fluid">
	    <ul  class="we-mega-menu-ul nav nav-tabs">
  <li  class="we-mega-menu-li dropdown-menu" data-level="0" data-element-type="we-mega-menu-li" description="" data-id="0902765c-9aa0-43e4-8374-fa88e6a305ba" data-submenu="1" hide-sub-when-collapse="0" data-group="0">
      <a href='#' data-drupal-link-system-path="<front>" class="we-megamenu-nolink">
      Каталог</a>
    <div  class="we-mega-menu-submenu" data-element-type="we-mega-menu-submenu" data-submenu-width="" data-class="" style="">
  <div class="we-mega-menu-submenu-inner">
    <div  class="we-mega-menu-row" data-element-type="we-mega-menu-row">
  <div  class="we-mega-menu-col" data-element-type="we-mega-menu-col">
  <ul class="nav nav-tabs subul">
  <li  class="we-mega-menu-li dropdown-menu" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.1" data-submenu="1" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/metallicheskie-zabory" target="">
      Металлические заборы    </a>
    <div  class="we-mega-menu-submenu" data-element-type="we-mega-menu-submenu" data-submenu-width="" data-class="" style="width: px">
  <div class="we-mega-menu-submenu-inner">
    <div  class="we-mega-menu-row" data-element-type="we-mega-menu-row" data-custom-row="0">
  <div  class="we-mega-menu-col span12" data-element-type="we-mega-menu-col" data-width="12" data-block="" data-blocktitle="0" data-hidewhencollapse="" data-class="">
  <ul class="nav nav-tabs subul">
  <li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.11" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/metallicheskie-zabory/profnastil" target="">
      Профнастил    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.14" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/metallicheskie-zabory/3d-zabory" target="">
      3D заборы    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.12" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/metallicheskie-zabory/evroshtaketnik" target="">
      Евроштакетник    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.13" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/metallicheskie-zabory/setka-rabica" target="">
      Сетка рабица    </a>
    
</li>
</ul>
</div>

</div>

  </div>
</div>
</li><li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.4" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/zabor-na-lentochnom-fundamente" target="">
      Забор на ленточном фундаменте    </a>
    
</li><li  class="we-mega-menu-li dropdown-menu" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.6" data-submenu="1" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/sekcionnye-zabory" target="">
      Секционные заборы    </a>
    <div  class="we-mega-menu-submenu" data-element-type="we-mega-menu-submenu" data-submenu-width="" data-class="" style="width: px">
  <div class="we-mega-menu-submenu-inner">
    <div  class="we-mega-menu-row" data-element-type="we-mega-menu-row">
  <div  class="we-mega-menu-col" data-element-type="we-mega-menu-col">
  <ul class="nav nav-tabs subul">
  <li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.15" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/sekcionnye-zabory/iz-profilnoy-truby" target="">
      Из профильной трубы    </a>
    
</li>
</ul>
</div>

</div>

  </div>
</div>
</li><li  class="we-mega-menu-li dropdown-menu" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.8" data-submenu="1" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/vorota" target="">
      Ворота    </a>
    <div  class="we-mega-menu-submenu" data-element-type="we-mega-menu-submenu" data-submenu-width="" data-class="" style="width: px">
  <div class="we-mega-menu-submenu-inner">
    <div  class="we-mega-menu-row" data-element-type="we-mega-menu-row" data-custom-row="0">
  <div  class="we-mega-menu-col span12" data-element-type="we-mega-menu-col" data-width="12" data-block="" data-blocktitle="0" data-hidewhencollapse="" data-class="">
  <ul class="nav nav-tabs subul">
  <li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.35" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/vorota/svarnye-raspashnye-vorota" target="">
      Сварные распашные ворота    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.23" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/vorota/otkatnye-vorota" target="">
      Откатные ворота    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.24" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/vorota/avtomaticheskie-vorota" target="">
      Автоматические ворота    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.26" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/vorota/vorota-s-kalitkoy" target="">
      Ворота с калиткой    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.22" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/vorota/raspashnye-vorota" target="">
      Распашные ворота    </a>
    
</li>
</ul>
</div>

</div>

  </div>
</div>
</li><li  class="we-mega-menu-li dropdown-menu" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.10" data-submenu="1" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/navesy" target="">
      Навесы    </a>
    <div  class="we-mega-menu-submenu" data-element-type="we-mega-menu-submenu" data-submenu-width="" data-class="" style="width: px">
  <div class="we-mega-menu-submenu-inner">
    <div  class="we-mega-menu-row" data-element-type="we-mega-menu-row" data-custom-row="0">
  <div  class="we-mega-menu-col span12" data-element-type="we-mega-menu-col" data-width="12" data-block="" data-blocktitle="0" data-hidewhencollapse="" data-class="">
  <ul class="nav nav-tabs subul">
  <li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.45" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/navesy/dvuskatnye-navesy" target="">
      Двускатные навесы    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.48" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/navesy/navesy-dlya-dachi" target="">
      Навесы для дачи    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.43" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/navesy/navesy-iz-polikarbonata" target="">
      Навесы из поликарбоната    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.51" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/navesy/navesy-iz-profnastila" target="">
      Навесы из профнастила    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.52" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/navesy/odnoskatnye-navesy" target="">
      Односкатные навесы    </a>
    
</li><li  class="we-mega-menu-li" data-level="2" data-element-type="we-mega-menu-li" description="" data-id="taxonomy_menu.menu_link.katalog.44" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/navesy/arochnye-navesy" target="">
      Арочные навесы    </a>
    
</li>
</ul>
</div>

</div>

  </div>
</div>
</li>
</ul>
</div>

</div>

  </div>
</div>
</li>
</ul>
	  </div>
	</nav>
</div>
    </div>
  </div>
<div id="block-mainnavigation" class="clearfix block block-we-megamenu block-we-megamenu-blockmain">
  
    
      <div class="content">
      <div class="region-we-mega-menu">
	<a class="navbar-toggle collapsed">
	    <span class="icon-bar"></span>
	    <span class="icon-bar"></span>
	    <span class="icon-bar"></span>
	</a>
	<nav  class="main navbar navbar-default navbar-we-mega-menu hover-action" data-menu-name="main" data-block-theme="showcase_lite" data-style="Default" data-animation="None" data-delay="" data-duration="" data-autoarrow="" data-alwayshowsubmenu="" data-action="hover" data-mobile-collapse="0">
	  <div class="container-fluid">
	    <ul  class="we-mega-menu-ul nav nav-tabs">
  <li  class="we-mega-menu-li" data-level="0" data-element-type="we-mega-menu-li" description="" data-id="/" data-submenu="0" hide-sub-when-collapse="0">
      <a class="we-mega-menu-li" title="" href="/" target="">
      Главная    </a>
    
</li><li  class="we-mega-menu-li dropdown-menu" data-level="0" data-element-type="we-mega-menu-li" description="" data-id="6d3f5454-a7e5-430e-808c-f43d8244334d" data-submenu="1" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a href='#' data-drupal-link-system-path="<front>" class="we-megamenu-nolink">
      Информация</a>
    <div  class="we-mega-menu-submenu" data-element-type="we-mega-menu-submenu" data-submenu-width="" data-class="" style="width: px">
  <div class="we-mega-menu-submenu-inner">
    <div  class="we-mega-menu-row" data-element-type="we-mega-menu-row" data-custom-row="0">
  <div  class="we-mega-menu-col span12" data-element-type="we-mega-menu-col" data-width="12" data-block="" data-blocktitle="0" data-hidewhencollapse="" data-class="">
  <ul class="nav nav-tabs subul">
  <li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="c38ff260-f93d-4357-b5be-f55234b5cb63" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="_self">
      <a class="we-mega-menu-li" title="" href="/dostavka-i-oplata" target="_self">
      Доставка и оплата    </a>
    
</li><li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="eef1e33e-de00-4c63-a5d5-c0abcfa38727" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="_self">
      <a class="we-mega-menu-li" title="" href="/garantiya" target="_self">
      Гарантия    </a>
    
</li><li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="4cc7c3c2-f8e8-4314-993a-e0de9695873e" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="_self">
      <a class="we-mega-menu-li" title="" href="/zamer" target="_self">
      Замер    </a>
    
</li>
</ul>
</div>

</div>

  </div>
</div>
</li><li  class="we-mega-menu-li dropdown-menu" data-level="0" data-element-type="we-mega-menu-li" description="" data-id="257cbfc0-b129-4ac4-9d20-c9ad5fb9615a" data-submenu="1" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/about-us" target="">
      О компании    </a>
    <div  class="we-mega-menu-submenu" data-element-type="we-mega-menu-submenu" data-submenu-width="" data-class="" style="width: px">
  <div class="we-mega-menu-submenu-inner">
    <div  class="we-mega-menu-row" data-element-type="we-mega-menu-row" data-custom-row="0">
  <div  class="we-mega-menu-col span12" data-element-type="we-mega-menu-col" data-width="12" data-block="" data-blocktitle="0" data-hidewhencollapse="" data-class="">
  <ul class="nav nav-tabs subul">
  <li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="44aca1a1-bcf9-4a4b-9caf-6141c304ae2a" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/rekvizity" target="">
      Реквизиты    </a>
    
</li><li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="dea45717-2221-4510-bdee-109db67c700e" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="_self">
      <a class="we-mega-menu-li" title="" href="/proizvodstvo" target="_self">
      Производство    </a>
    
</li><li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="30f364f1-a120-4a51-a348-a29fac685997" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="_self">
      <a class="we-mega-menu-li" title="" href="/partnery" target="_self">
      Партнеры    </a>
    
</li><li  class="we-mega-menu-li" data-level="1" data-element-type="we-mega-menu-li" description="" data-id="5ecae3f1-bb7f-491d-bc30-86dc43ab42f3" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="_self">
      <a class="we-mega-menu-li" title="" href="/vakansii" target="_self">
      Вакансии    </a>
    
</li>
</ul>
</div>

</div>

  </div>
</div>
</li><li  class="we-mega-menu-li" data-level="0" data-element-type="we-mega-menu-li" description="" data-id="ac86f005-0d73-4ac6-8206-448fb3229c13" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/contacts" target="">
      Контакты    </a>
    
</li><li  class="we-mega-menu-li" data-level="0" data-element-type="we-mega-menu-li" description="" data-id="e9e12c30-8a9b-44c9-8844-599ac05aab3d" data-submenu="0" hide-sub-when-collapse="" data-group="0" data-class="" data-icon="" data-caption="" data-alignsub="" data-target="">
      <a class="we-mega-menu-li" title="" href="/akcii" target="">
      Акции    </a>
    
</li>
</ul>
	  </div>
	</nav>
</div>
    </div>
  </div>
<div class="views-element-container clearfix block block-views block-views-blockkontakty-v-shapke-block-2" id="block-views-block-kontakty-v-shapke-block-2">
  
    
      <div class="content">
      <div><div class="contacts-top--messengers contacts-top__messengers view view-kontakty-v-shapke view-id-kontakty_v_shapke view-display-id-block_2 js-view-dom-id-b9d1d830b3dde43573a8db08df0b2340a5bbe29071711f8cb9ff61477c12a094">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-whatsapp"><div class="field-content"><div class="top-messengers"><a class="m-whatsapp" href="https://api.whatsapp.com/send?phone=79269948176"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></div></div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

                    </div>
                                      </div>
                                              </div>
            </div>
                      </div>
        </div>
              
                      <header role="banner" class="clearfix header region--dark-typography region--gray-background full-width one-column">
          <div class="container-fluid">
                        <div class="clearfix header__container">
              <div class="row">
                                  <div class="col-xs-12">
                                        <div class="clearfix header__section header-third">
                        <div class="region region-header-third">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

                    </div>
                                      </div>
                                                              </div>
            </div>
                      </div>
                  </header>
              
    </div>
      
  
    <div id="page-start" class="clearfix page-start"></div>

  
  
  
          <div class="clearfix media-background region--dark-typography region--white-background region--no-separator region--no-paddings">
            <div class="media-background-transparent-bg"></div>
            <div class="container-fluid">
                <div class="clearfix media-background__container"
          >
          <div class="row">
                          <div class="col-md-12">
                                <div class="clearfix media-background__section media-background-first">
                    <div class="region region-media-background-first">
    <div class="views-element-container clearfix block block-views block-views-blockfrontpage-block-1" id="block-views-block-frontpage-block-1">
  
    
      <div class="content">
      <div><div class="view view-frontpage view-id-frontpage view-display-id-block_1 js-view-dom-id-987db6faf4dee32e6edfbef90c6cf7a40cd0992551300a0982ed337596065c0c">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-foto-na-bannere-pk"><div class="field-content">  <img src="/sites/default/files//styles/1920x600/public/glavnaya_stranica/whatsapp-image-2022-03-23-at-20.50.14.jpeg?itok=PXxyh8go" width="1920" height="600" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_920x600" />


</div></div></div>

    </div>
  
      
          </div>
</div>

    </div>
  </div>
<div class="views-element-container clearfix block block-views block-views-blockfrontpage-block-2" id="block-views-block-frontpage-block-2">
  
    
      <div class="content">
      <div><div class="view view-frontpage view-id-frontpage view-display-id-block_2 js-view-dom-id-a804fc766ad9aabcb600a878ec64ec826a18e92fadbe0dbed0bf2e4ee19bcfff">
  
    
      
      <div class="view-content">
          <div class="views-row"><div data-history-node-id="42" class="node node--type-glavnaya-stranica node--view-mode-rss ds-1col clearfix">

  

  
            <div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1>
  Производство и монтаж заборов под ключ
</h1>
</div>
      
            <div class="clearfix text-formatted field field--name-field-tekst-na-bannere field--type-text-long field--label-hidden field__item"><ul><li>Без посредников</li>
	<li>Без переплаты</li>
	<li>Точно в срок по договору</li>
</ul></div>
      
<div  class="buttons-group">
      
            <div class="field field--name-dynamic-token-fieldnode-knopka-zakazat- field--type-ds field--label-hidden field__item"><button type="button" class="catalog-button btn-order use-ajax left-btn-brw" data-dialog-type="modal" href="/form/zakazat">Заказать</button></div>
      
            <div class="field field--name-dynamic-token-fieldnode-knopka-vyzvat-zamerschika field--type-ds field--label-hidden field__item"><button type="button" class="catalog-button btn-zamer use-ajax left-btn-brw" data-dialog-type="modal" href="/form/vyzvat-zamerschika">Вызвать замерщика</button></div>
      
  </div>


</div>

</div>

    </div>
  
      
          </div>
</div>

    </div>
  </div>

  </div>

                </div>
                              </div>
                                  </div>
        </div>
              </div>
    </div>
      
    <div class="clearfix main-content region--dark-typography region--white-background  region--no-separator">
    <div class="container">
      <div class="clearfix main-content__container">
        <div class="row">
          <section class="col-md-12">
                        <div class="clearfix main-content__section"
              >
                                <div class="region region-content">
    <div id="block-showcase-lite-content" class="clearfix block block-system block-system-main-block">
  
    
      <div class="content">
      <div data-history-node-id="42" class="node node--type-glavnaya-stranica node--view-mode-full ds-1col clearfix">

  

  
  <div class="field field--name-field-preimuschestva field--type-entity-reference-revisions field--label-above">
    <div class="field__label">Преимущества</div>
          <div class="field__items">
              <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Работаем с 2008 года</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Работаем по области (в радиусе 300 км от МКАД)</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Срок изготовления от 1 недели</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Собственное производство (Работаем без посредников)</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Собственные бригады монтажников (Опыт работы более 10 лет)</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Перед установкой измеряем толщину металла при Вас</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Бутирование столбов ворот и калитки в подарок</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Установка забора на Сваи</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Доставка и Монтаж в один день</div>
      

</div>

</div>
          <div class="field__item"><div class="paragraph paragraph--type-ikonka-zagolovok paragraph--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-zagolovok field--type-string field--label-hidden field__item">Гарантия 3 года</div>
      

</div>

</div>
              </div>
      </div>

            <div class="field field--name-dynamic-block-fieldnode-glavnaya-stranica-terminy-takson field--type-ds field--label-hidden field__item"><div class="clearfix block block-views block-views-blockglavnaya-stranica-terminy-taksonomii-block-1">
  
      <h2 class="title">Наши услуги</h2>
    
      <div class="content">
      <div class="views-element-container"><div class="view view-glavnaya-stranica-terminy-taksonomii view-id-glavnaya_stranica_terminy_taksonomii view-display-id-block_1 js-view-dom-id-d23aa35e7447ba1bf83a4a8aa067fbfdc4553f586bf6f24e89e06198fc555973">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="taxonomy-term taxonomy-term--type-kategoriya taxonomy-term--view-mode-token ds-1col clearfix">

  

  
            <div class="field field--name-field-poster-dlya-glavnoy field--type-image field--label-hidden field__item">  <a href="/vorota" hreflang="ru"><img src="https://belzabor.ru/sites/default/files//styles/300x300/public/kategoriya/image-24-03-22-09-46-7.jpeg?itok=v4LVZpx9" width="400" height="250" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_00x300" />

</a>
</div>
      
<div  class="uslugi-col">
      
            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><p>
  <a href="/vorota" hreflang="ru">Ворота</a>
</p>
</div>
      
  </div>


</div>

</div>
    <div class="views-row"><div class="taxonomy-term taxonomy-term--type-kategoriya taxonomy-term--view-mode-token ds-1col clearfix">

  

  
            <div class="field field--name-field-poster-dlya-glavnoy field--type-image field--label-hidden field__item">  <a href="/navesy" hreflang="ru"><img src="https://belzabor.ru/sites/default/files//styles/300x300/public/kategoriya/800_original-1024x1024.jpg?itok=7myrxixh" width="400" height="250" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_00x300" />

</a>
</div>
      
<div  class="uslugi-col">
      
            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><p>
  <a href="/navesy" hreflang="ru">Навесы</a>
</p>
</div>
      
  </div>


</div>

</div>
    <div class="views-row"><div class="taxonomy-term taxonomy-term--type-kategoriya taxonomy-term--view-mode-token ds-1col clearfix">

  

  
            <div class="field field--name-field-poster-dlya-glavnoy field--type-image field--label-hidden field__item">  <a href="/metallicheskie-zabory/profnastil" hreflang="ru"><img src="https://belzabor.ru/sites/default/files//styles/300x300/public/kategoriya/image-16-03-22-10-37-7.jpeg?itok=6MY7WvXD" width="400" height="250" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_00x300" />

</a>
</div>
      
<div  class="uslugi-col">
      
            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><p>
  <a href="/metallicheskie-zabory/profnastil" hreflang="ru">Профнастил</a>
</p>
</div>
      
            <div class="field field--name-field-mini-tekst-dlya-glavnoy field--type-string field--label-hidden field__item">Стоимость от 1670 р.</div>
      
  </div>


</div>

</div>
    <div class="views-row"><div class="taxonomy-term taxonomy-term--type-kategoriya taxonomy-term--view-mode-token ds-1col clearfix">

  

  
            <div class="field field--name-field-poster-dlya-glavnoy field--type-image field--label-hidden field__item">  <a href="/metallicheskie-zabory/evroshtaketnik" hreflang="ru"><img src="https://belzabor.ru/sites/default/files//styles/300x300/public/kategoriya/image-30-03-22-02-34-28.jpg?itok=vHbr5BUO" width="400" height="250" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_00x300" />

</a>
</div>
      
<div  class="uslugi-col">
      
            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><p>
  <a href="/metallicheskie-zabory/evroshtaketnik" hreflang="ru">Евроштакетник</a>
</p>
</div>
      
            <div class="field field--name-field-mini-tekst-dlya-glavnoy field--type-string field--label-hidden field__item">Стоимость от 1866</div>
      
  </div>


</div>

</div>
    <div class="views-row"><div class="taxonomy-term taxonomy-term--type-kategoriya taxonomy-term--view-mode-token ds-1col clearfix">

  

  
            <div class="field field--name-field-poster-dlya-glavnoy field--type-image field--label-hidden field__item">  <a href="/metallicheskie-zabory/setka-rabica" hreflang="ru"><img src="https://belzabor.ru/sites/default/files//styles/300x300/public/kategoriya/d745358b2ec4d28c03713d505dfebfad.jpg?itok=W0Cd-36o" width="400" height="250" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_00x300" />

</a>
</div>
      
<div  class="uslugi-col">
      
            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><p>
  <a href="/metallicheskie-zabory/setka-rabica" hreflang="ru">Сетка рабица</a>
</p>
</div>
      
            <div class="field field--name-field-mini-tekst-dlya-glavnoy field--type-string field--label-hidden field__item">Стоимость от 579 р.</div>
      
  </div>


</div>

</div>
    <div class="views-row"><div class="taxonomy-term taxonomy-term--type-kategoriya taxonomy-term--view-mode-token ds-1col clearfix">

  

  
            <div class="field field--name-field-poster-dlya-glavnoy field--type-image field--label-hidden field__item">  <a href="/metallicheskie-zabory/3d-zabory" hreflang="ru"><img src="https://belzabor.ru/sites/default/files//styles/300x300/public/kategoriya/3d-zabor-s-polimernym-pokrytiem-simferopol.png?itok=q3ltxXO5" width="400" height="250" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_00x300" />

</a>
</div>
      
<div  class="uslugi-col">
      
            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><p>
  <a href="/metallicheskie-zabory/3d-zabory" hreflang="ru">3D заборы</a>
</p>
</div>
      
            <div class="field field--name-field-mini-tekst-dlya-glavnoy field--type-string field--label-hidden field__item">Стоимость от 1500 р.</div>
      
  </div>


</div>

</div>
    <div class="views-row"><div class="taxonomy-term taxonomy-term--type-kategoriya taxonomy-term--view-mode-token ds-1col clearfix">

  

  
            <div class="field field--name-field-poster-dlya-glavnoy field--type-image field--label-hidden field__item">  <a href="/sekcionnye-zabory/iz-profilnoy-truby" hreflang="ru"><img src="https://belzabor.ru/sites/default/files//styles/300x300/public/kategoriya/image-02-04-22-11-34-5.jpeg?itok=2jFlw6io" width="400" height="250" alt="" loading="lazy" typeof="foaf:Image" class="image-style-_00x300" />

</a>
</div>
      
<div  class="uslugi-col">
      
            <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><p>
  <a href="/sekcionnye-zabory/iz-profilnoy-truby" hreflang="ru">Из профильной трубы</a>
</p>
</div>
      
            <div class="field field--name-field-mini-tekst-dlya-glavnoy field--type-string field--label-hidden field__item">Стоимость от 2000 р.</div>
      
  </div>


</div>

</div>

    </div>
  
          </div>
</div>

    </div>
  </div>
</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Компания «Белый забор» — молодая, но полностью состоит из команды профессионалов. Имеем собственное производство по всем стандартам и ГОСТам. Установка заборов под ключ. Наша задача сделать рынок заборов прозрачным, понятным и доступным каждому заказчику.</p>

<p>В нашей компании работают только квалифицированные монтажники с опытом работы более 10 лет, а также выездные специалисты, которые проконсультируют Вас, покажут образцы и заключат договор у Вас на участке. </p>

<p>Наш отдел закупок тщательно отбирает металл для Вашего забора. Это позволяет качественно выполнять заказы на любые заборы, ворота или навесы в кратчайшие сроки и по выгодной цене. Вы можете подобрать комплектацию под любые потребности и любой бюджет. </p>

<p>Белый Забор — это полный комплекс услуг по строительству металлоконструкций от подбора до установки готового ограждения. </p>

<p> </p>
</div>
      

</div>


    </div>
  </div>

  </div>

                          </div>
                      </section>
                            </div>
      </div>
    </div>
  </div>
  
  
          <div class="clearfix featured-top region--dark-typography region--white-background region--no-separator">
      <div class="container">
                <div class="clearfix featured-top__container"
          >
          <div class="row">
            <div class="col-md-12">
              <div class="clearfix featured-top__section">
                  <div class="region region-featured-top">
    <div class="views-element-container clearfix block block-views block-views-blockkontakty-v-shapke-block-4" id="block-views-block-kontakty-v-shapke-block-4">
  
    
      <div class="content">
      <div><div class="contacts-top--messengers contacts-top__messengers view view-kontakty-v-shapke view-id-kontakty_v_shapke view-display-id-block_4 js-view-dom-id-a5e8182fd46af522a3a4e6d06c48036bf2569ae248dfbf295b39c2bf26561408">
  
    
      
      <div class="view-content">
          <div class="views-row"><div data-history-node-id="1" class="node node--type-kontakty node--view-mode-revision ds-2col clearfix">

  

  <div class="group-left">
    
            <div class="field field--name-dynamic-token-fieldnode-blok-zakazhite-u-nas field--type-ds field--label-hidden field__item"><p>Закажите с сайта и получите:</p>
<ul><li>Бесплатный вызов замерщика</li>
</ul><button type="button" class="catalog-button btn-order use-ajax left-btn-brw" data-dialog-type="modal" href="/form/zakazat">Заказать</button></div>
      
  </div>

  <div class="group-right">
    
  <div class="clearfix text-formatted field field--name-field-telefon field--type-text field--label-above">
    <div class="field__label">Телефон</div>
              <div class="field__item"><div class="header-top__phones"><a href="tel:88007074591">8 (800) 707-45-91</a><a href="tel:84952019099">8 (495) 201-90-99</a></div></div>
          </div>

            <div class="clearfix text-formatted field field--name-field-whatsapp field--type-text field--label-hidden field__item"><div class="top-messengers"><a class="m-whatsapp" href="https://api.whatsapp.com/send?phone=79269948176"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></div></div>
      
  </div>

</div>

</div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

              </div>
            </div>
          </div>
        </div>
              </div>
    </div>
      
  
  
  
  
  
  
          <footer class="clearfix footer region--light-typography region--dark-background region--no-separator footer-to-top-enabled">
              <div class="to-top"><i class="fa fa-angle-up"></i></div>
            <div class="container">
        <div class="clearfix footer__container">
          <div class="row">
                          <div class="col-sm-4">
                                <div class="clearfix footer__section footer-first"
                  >
                    <div class="region region-footer-first">
    <div id="block-informaciya" class="clearfix block block-block-content block-block-content49b278d4-9c2c-4865-a49e-20ddbd7782b3">
  
      <h2 class="title">Информация</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="footer-link" href="/dostavka-i-oplata">Доставка и оплата</a></p>

<p><a class="footer-link" href="/garantiya">Гарантия</a></p>

<p><a class="footer-link" href="/zamer">Замер</a></p>
</div>
      
    </div>
  </div>
<div id="block-schetchikmetrika" class="clearfix block block-block-content block-block-contenta7ebe421-d796-4d19-ae07-0f1dc4b84301">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88587406, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });

//--><!]]>
</script><noscript><div><img src="https://mc.yandex.ru/watch/88587406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
      
    </div>
  </div>

  </div>

                </div>
                              </div>
                                      <div class="col-sm-4">
                                <div class="clearfix footer__section footer-second"
                  >
                    <div class="region region-footer-second">
    <div class="views-element-container clearfix block block-views block-views-blockkontakty-v-shapke-block-3" id="block-views-block-kontakty-v-shapke-block-3">
  
      <h2 class="title">Контакты</h2>
    
      <div class="content">
      <div><div class="contacts-top--footer contacts-top__footer view view-kontakty-v-shapke view-id-kontakty_v_shapke view-display-id-block_3 js-view-dom-id-3402cf7409171f8f22f922462188c6e84ab1fa2128c2de53b60dec62393ebc18">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-working-hours"><span class="views-label views-label-field-working-hours">Ежедневно</span><div class="field-content">пн-пт с 9-19, сб с 10-18, вс выходной</div></div><div class="views-field views-field-field-telefon"><span class="views-label views-label-field-telefon">Телефон</span><div class="field-content"><div class="header-top__phones"><a href="tel:88007074591">8 (800) 707-45-91</a><a href="tel:84952019099">8 (495) 201-90-99</a></div></div></div><div class="views-field views-field-field-whatsapp"><div class="field-content"><div class="top-messengers"><a class="m-whatsapp" href="https://api.whatsapp.com/send?phone=79269948176"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></div></div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

                </div>
                              </div>
                        <div class="clearfix visible-xs-block"></div>
                          <div class="col-sm-4">
                                <div class="clearfix footer__section footer-third"
                  >
                    <div class="region region-footer-third">
    <div id="block-zakazatzamerfooter" class="clearfix block block-block-content block-block-content9b1ad1a6-4923-47cc-9b49-a06532a81037">
  
      <h2 class="title">Услуги</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><button class="contacts-button" type="button">Заказать замер</button></p>
</div>
      
    </div>
  </div>

  </div>

                </div>
                              </div>
                        <div class="clearfix visible-xs-block visible-xs-block"></div>
                                  </div>
        </div>
      </div>
    </footer>
      
          <div class="clearfix footer-bottom region--light-typography region--dark-background region--no-separator footer-to-top-enabled">
            <div class="container">
                <div class="clearfix footer-bottom__container">
          <div class="row">
            <div class="col-md-12">
              <div class="clearfix footer-bottom__section">
                  <div class="region region-footer-bottom">
    <div id="block-kopiraytfuter" class="clearfix block block-block-content block-block-contentb7b4dceb-12dc-48a0-ac41-558bcfc01f36">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Белый Забор © Copyright 2022. Все права защищены.</p></div>
      
    </div>
  </div>

  </div>

              </div>
            </div>
          </div>
        </div>
              </div>
    </div>
      
  
</div>

  </div>

    <div class="off-canvas-wrapper"><div id="off-canvas">
              <ul>
              <li class="menu-item--_902765c-9aa0-43e4-8374-fa88e6a305ba menu-name--katalog">
        <span>Каталог</span>
                                <ul>
              <li class="menu-item--taxonomy-menumenu-linkkatalog1 menu-name--katalog">
        <a href="/metallicheskie-zabory" data-drupal-link-system-path="taxonomy/term/1">Металлические заборы</a>
                                <ul>
              <li class="menu-item--taxonomy-menumenu-linkkatalog11 menu-name--katalog">
        <a href="/metallicheskie-zabory/profnastil" data-drupal-link-system-path="taxonomy/term/11">Профнастил</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog14 menu-name--katalog">
        <a href="/metallicheskie-zabory/3d-zabory" data-drupal-link-system-path="taxonomy/term/14">3D заборы</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog12 menu-name--katalog">
        <a href="/metallicheskie-zabory/evroshtaketnik" data-drupal-link-system-path="taxonomy/term/12">Евроштакетник</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog13 menu-name--katalog">
        <a href="/metallicheskie-zabory/setka-rabica" data-drupal-link-system-path="taxonomy/term/13">Сетка рабица</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog4 menu-name--katalog">
        <a href="/zabor-na-lentochnom-fundamente" data-drupal-link-system-path="taxonomy/term/4">Забор на ленточном фундаменте</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog6 menu-name--katalog">
        <a href="/sekcionnye-zabory" data-drupal-link-system-path="taxonomy/term/6">Секционные заборы</a>
                                <ul>
              <li class="menu-item--taxonomy-menumenu-linkkatalog15 menu-name--katalog">
        <a href="/sekcionnye-zabory/iz-profilnoy-truby" data-drupal-link-system-path="taxonomy/term/15">Из профильной трубы</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog8 menu-name--katalog">
        <a href="/vorota" data-drupal-link-system-path="taxonomy/term/8">Ворота</a>
                                <ul>
              <li class="menu-item--taxonomy-menumenu-linkkatalog35 menu-name--katalog">
        <a href="/vorota/svarnye-raspashnye-vorota" data-drupal-link-system-path="taxonomy/term/35">Сварные распашные ворота</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog23 menu-name--katalog">
        <a href="/vorota/otkatnye-vorota" data-drupal-link-system-path="taxonomy/term/23">Откатные ворота</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog24 menu-name--katalog">
        <a href="/vorota/avtomaticheskie-vorota" data-drupal-link-system-path="taxonomy/term/24">Автоматические ворота</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog26 menu-name--katalog">
        <a href="/vorota/vorota-s-kalitkoy" data-drupal-link-system-path="taxonomy/term/26">Ворота с калиткой</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog22 menu-name--katalog">
        <a href="/vorota/raspashnye-vorota" data-drupal-link-system-path="taxonomy/term/22">Распашные ворота</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog10 menu-name--katalog">
        <a href="/navesy" data-drupal-link-system-path="taxonomy/term/10">Навесы</a>
                                <ul>
              <li class="menu-item--taxonomy-menumenu-linkkatalog45 menu-name--katalog">
        <a href="/navesy/dvuskatnye-navesy" data-drupal-link-system-path="taxonomy/term/45">Двускатные навесы</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog48 menu-name--katalog">
        <a href="/navesy/navesy-dlya-dachi" data-drupal-link-system-path="taxonomy/term/48">Навесы для дачи</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog43 menu-name--katalog">
        <a href="/navesy/navesy-iz-polikarbonata" data-drupal-link-system-path="taxonomy/term/43">Навесы из поликарбоната</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog51 menu-name--katalog">
        <a href="/navesy/navesy-iz-profnastila" data-drupal-link-system-path="taxonomy/term/51">Навесы из профнастила</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog52 menu-name--katalog">
        <a href="/navesy/odnoskatnye-navesy" data-drupal-link-system-path="taxonomy/term/52">Односкатные навесы</a>
              </li>
          <li class="menu-item--taxonomy-menumenu-linkkatalog44 menu-name--katalog">
        <a href="/navesy/arochnye-navesy" data-drupal-link-system-path="taxonomy/term/44">Арочные навесы</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
          <li class="menu-item--front-page menu-name--main">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Главная</a>
              </li>
          <li class="menu-item--_d3f5454-a7e5-430e-808c-f43d8244334d menu-name--main">
        <span>Информация</span>
                                <ul>
              <li class="menu-item--eef1e33e-de00-4c63-a5d5-c0abcfa38727 menu-name--main">
        <a href="/garantiya" data-drupal-link-system-path="node/5">Гарантия</a>
              </li>
          <li class="menu-item--c38ff260-f93d-4357-b5be-f55234b5cb63 menu-name--main">
        <a href="/dostavka-i-oplata" data-drupal-link-system-path="node/4">Доставка и оплата</a>
              </li>
          <li class="menu-item--_cc7c3c2-f8e8-4314-993a-e0de9695873e menu-name--main">
        <a href="/zamer" data-drupal-link-system-path="node/7">Замер</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--_57cbfc0-b129-4ac4-9d20-c9ad5fb9615a menu-name--main">
        <a href="/about-us" data-drupal-link-system-path="node/8">О компании</a>
                                <ul>
              <li class="menu-item--_4aca1a1-bcf9-4a4b-9caf-6141c304ae2a menu-name--main">
        <a href="/rekvizity" data-drupal-link-system-path="node/10">Реквизиты</a>
              </li>
          <li class="menu-item--_ecae3f1-bb7f-491d-bc30-86dc43ab42f3 menu-name--main">
        <a href="/vakansii" data-drupal-link-system-path="node/13">Вакансии</a>
              </li>
          <li class="menu-item--viewsotzyvypage-1 menu-name--main">
        <a href="/otzyvy" data-drupal-link-system-path="otzyvy">Отзывы</a>
              </li>
          <li class="menu-item--_0f364f1-a120-4a51-a348-a29fac685997 menu-name--main">
        <a href="/partnery" data-drupal-link-system-path="node/12">Партнеры</a>
              </li>
          <li class="menu-item--dea45717-2221-4510-bdee-109db67c700e menu-name--main">
        <a href="/proizvodstvo" data-drupal-link-system-path="node/11">Производство</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--ac86f005-0d73-4ac6-8206-448fb3229c13 menu-name--main">
        <a href="/contacts" data-drupal-link-system-path="node/1">Контакты</a>
              </li>
          <li class="menu-item--e9e12c30-8a9b-44c9-8844-599ac05aab3d menu-name--main">
        <a href="/akcii" data-drupal-link-system-path="node/14">Акции</a>
              </li>
        </ul>
  

</div></div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/42","currentPathIsAdmin":false,"isFront":true,"currentLanguage":"ru"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/normalize,ds\/ds_2col,paragraphs\/drupal.paragraphs.unpublished,responsive_menu\/responsive_menu.bootstrap,responsive_menu\/responsive_menu.breakpoint,responsive_menu\/responsive_menu.styling,showcase_lite\/background-image-block,showcase_lite\/bootstrap-cdn,showcase_lite\/color-gray,showcase_lite\/fontawesome,showcase_lite\/fonts-id-06,showcase_lite\/fonts-id-08,showcase_lite\/fonts-pt-serif,showcase_lite\/fonts-sourcecodepro,showcase_lite\/global-styling,showcase_lite\/local-stylesheets,showcase_lite\/messages,showcase_lite\/pager,showcase_lite\/smooth-scroll,showcase_lite\/to-top,system\/base,views\/views.module,we_megamenu\/form.we-mega-menu-frontend","theme":"showcase_lite","theme_token":null},"ajaxTrustedUrl":[],"responsive_menu":{"position":"left","theme":"theme-white","pagedim":"pagedim","modifyViewport":true,"use_bootstrap":true,"breakpoint":"all and (min-width: 1200px)","drag":false},"showcase_lite":{"flexsliderInPageInit":{"inPageSliderEffect":"slide"},"slideoutInit":{"slideoutSide":"left","slideoutTouchSwipe":true}},"field_group":{"html_element":{"mode":"rss","context":"view","settings":{"classes":"buttons-group","show_empty_fields":false,"id":"","element":"div","show_label":false,"label_element":"h3","label_element_classes":"","attributes":"","effect":"none","speed":"fast"}}},"user":{"uid":0,"permissionsHash":"6129849a3d7c9484d6d5f5ff87b86fca601fe958fe36a547430c47185f59c10a"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/assets/vendor/css-escape/css.escape.js?v=1.5.1"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.3.16"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.3.16"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.3.16"></script>
<script src="/sites/default/files//languages/ru_pLYtu5n2IuMtvArhBsB0XByNbVqPr5n09cu9b63QLZE.js?rdfirr"></script>
<script src="/core/misc/drupal.js?v=9.3.16"></script>
<script src="/core/misc/drupal.init.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-patch-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-reset-mixin-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/controlgroup-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/checkboxradio-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=9.3.16"></script>
<script src="/core/assets/vendor/tabbable/index.umd.min.js?v=5.2.1"></script>
<script src="/libraries/mmenu/dist/mmenu.js?v=9.3.16"></script>
<script src="/modules/contrib/responsive_menu/js/responsive_menu.config.js?v=9.3.16"></script>
<script src="/modules/contrib/responsive_menu/js/responsive_menu.bootstrap.js?v=9.3.16"></script>
<script src="//use.fontawesome.com/f479fb1064.js"></script>
<script src="/core/misc/jquery.tabbable.shim.js?v=9.3.16"></script>
<script src="/core/misc/position.js?v=9.3.16"></script>
<script src="/core/misc/progress.js?v=9.3.16"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.3.16"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=9.3.16"></script>
<script src="/core/misc/ajax.js?v=9.3.16"></script>
<script src="/core/themes/stable/js/ajax.js?v=9.3.16"></script>
<script src="/core/misc/debounce.js?v=9.3.16"></script>
<script src="/core/misc/displace.js?v=9.3.16"></script>
<script src="/core/misc/dialog/dialog.js?v=9.3.16"></script>
<script src="/core/misc/dialog/dialog.position.js?v=9.3.16"></script>
<script src="/core/misc/dialog/dialog.jquery-ui.js?v=9.3.16"></script>
<script src="/core/misc/dialog/dialog.ajax.js?v=9.3.16"></script>
<script src="/themes/contrib/showcase_lite/js/custom/smooth-scroll.js?v=9.3.16"></script>
<script src="/modules/contrib/we_megamenu/assets/js/we_mobile_menu.js?v=1"></script>
<script src="/modules/contrib/we_megamenu/assets/js/we_megamenu_frontend.js?v=1"></script>
<script src="/themes/contrib/showcase_lite/js/custom/to-top.js?v=9.3.16"></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>

  </body>
</html>
